Odpowiedz 
 
Ocena wątku:
  • 25 Głosów - 2.76 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Instalacja udana - OYO się nie uruchamia
08-18-2013, 17:58:47
Post: #1
Instalacja udana - OYO się nie uruchamia
Jeśli po udanej instalcja (zakończonej komunikatem o sukcesie i prośbą o restart) OYO zamist się uruchomić wisi na pierwszej kresce oznacza to iż plik rootfs.tar został źle sciągniety.

Należy pamiętać że do ściagnia nie należy używać Internet Explorera ponieważ ten coś ulepsza w plikach...

Zalecam użycie Firefoxa lub Google Chrome czy Safari.

tel. 793 787 885, mail: wrudz@o2.pl
MKW Electronics, ul. Pogodna 8, 05-071 Sulejówek
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Klikając w reklamy wspierasz forum ;)
08-28-2013, 18:51:11
Post: #2
RE: Instalacja udana - OYO się nie uruchamia
(08-18-2013 17:58:47)wrudz napisał(a): Goście nie widzą linków. Zarejestruj się aby zobaczyć linki.Jeśli po udanej instalcja (zakończonej komunikatem o sukcesie i prośbą o restart) OYO zamist się uruchomić wisi na pierwszej kresce oznacza to iż plik rootfs.tar został źle sciągniety.

Należy pamiętać że do ściagnia nie należy używać Internet Explorera ponieważ ten coś ulepsza w plikach...

Zalecam użycie Firefoxa lub Google Chrome czy Safari.

mi pomogła dopiero reinstalacja FF
Angry
lecz najważniejsze, że OYO sprawne
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
08-28-2013, 19:18:33
Post: #3
RE: Instalacja udana - OYO się nie uruchamia
Może być też inna przyczyna.
Próbowałem podstawić do "szpetnego" czcionki z empika i wpisy do substytucji.
Skutek był też taki, że bootowanie zatrzymywało się na pierwszej kresce.
Przy wcześniejszych próbach zdarzały się "zwisy" pod koniec bootowania.
Nie jestem pewien, czy nasz OTO lubi .tar'y tworzone Total Commanderem...
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Klikając w reklamy wspierasz forum ;)
08-28-2013, 19:19:47
Post: #4
RE: Instalacja udana - OYO się nie uruchamia
nie lubi nic windoffsowego, *nix rozróznia literki duze i małe ;(

tel. 793 787 885, mail: wrudz@o2.pl
MKW Electronics, ul. Pogodna 8, 05-071 Sulejówek
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
04-14-2018, 23:45:37
Post: #5
RE: Instalacja udana - OYO się nie uruchamia
dobrze, proszę, błagam, aby mi pomóc, proszę miło, mam oyo 2, mam oprogramowanie 2.2, następnie zaktualizowałem na twojej stronie 2.3, ale było zbyt ciemno na ekranie chciałem umieścić inne oprogramowanie, nacisnąłem klawisze, aby uzyskać Nie byłem w stanie tego zdobyć, ale nie wiem, co mam na myśli, ale nie wiem, co z tym zrobić. nie rozpoznaje go, ładuję go załadowany, więc nawet nie pojawia się symbol baterii, pomóż mi, co zrobić, aby ponownie umieścić oprogramowanie układowe 2.3, przepraszam, że napisałem z tłumaczeniem google, dziękuję.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Klikając w reklamy wspierasz forum ;)
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Kontakt | Oyo pasją moją ;) | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS